"Schneller Job" funktioniert nicht

Diskutiere "Schneller Job" funktioniert nicht im Next-Gen Systeme (Xbox One, PS4, PC) Forum im Bereich GTA Online; Ich habe ein problem bei den schnellen jobs... Wenn ich in gta auf mein handy gehe umd dann auf schneller job, kann ich nur ALLEINE! ...



Thema: "Schneller Job" funktioniert nicht

Ergebnis 1 bis 2 von 2
  1. #1
    Avatar von alexx_fabiann
    alexx_fabiann ist offline Handtaschendieb
    Registriert seit
    08.01.2017
    Beiträge
    1

    "Schneller Job" funktioniert nicht

    Ich habe ein problem bei den schnellen jobs... Wenn ich in gta auf mein handy gehe umd dann auf schneller job, kann ich nur ALLEINE! rennen und so spielen aber nicht zum bsp. Einzelne stuntrennen oder andere rennen spielen?! Was kann ich da tun

  2. Anzeige
    Hallo alexx_fabiann,

    schau mal hier in der Games-Kategorie (ebay) Hier wird jeder fündig.
  3. #2
    Kadettcab ist offline Großer Fisch
    Registriert seit
    09.02.2015
    Ort
    Neuss
    Beiträge
    204
    Einzelne Stuntrennen suchst Du übers große Menü aus. Online/jobs/von Rockstar erstelle Jobs.
    Übers Handy gehen nur schnelle Jobs, also einfach wahllos in irgend einen Job, Rennen, Heist, DM... reingeworfen werden.


"Schneller Job" funktioniert nicht

Ähnliche Themen zu "Schneller Job" funktioniert nicht


  1. GTA 5 PC - "Gta V funktioniert nicht mehr": Hallo liebe Community, ich habe ein Problem mit GTA 5 PC (keine STEAM Version) Immer beim starten des launchers erscheint nach paar Sekunden die...



  2. "GTA V Launcher funktioniert nicht mehr": ....diese Meldung bekomme ich, seitdem ich vorgestern von Windows 7 auf Windows 8.1 gewechselt bin. Ich habe GTA V auf Steam. Wenn ich also auf...



  3. Mission "Reich in Richman" funktioniert nicht mehr: Hallo zusammen. Ich spiele hin und wieder gern mal längst abgeschlossene Missionen. So geschehen vor ca. 2 Wochen mit der Mission "Reich in...



  4. Spawnpunkt: "Letzter Ort" funktioniert nicht mehr richtig: Ich hab nichts passendes gefunden deswegen dachte ich mir ich mache mal was neues auf. Ich hab folgendes Problem: Seit gestern funktioniert bei...