Emblem Speichert nicht ??!

Diskutiere Emblem Speichert nicht ??! im GFX Bereich Forum im Bereich Off-Topic; Hallo Habe mir mein eigenes Bild als Emblem in den Maßen 512x512 zusammen gestellt.Nun habe ich die PNG Datei bei Precision Bitmap To Vector Conversion ...



Thema: Emblem Speichert nicht ??!

Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 10 von 24
  1. #1
    eXe
    eXe ist offline Handtaschendieb
    Registriert seit
    30.01.2014
    Beiträge
    7

    Emblem Speichert nicht ??!

    Hallo

    Habe mir mein eigenes Bild als Emblem in den Maßen 512x512 zusammen gestellt.Nun habe ich die PNG Datei bei Precision Bitmap To Vector Conversion Online - Vector Magic
    Hochgeladen und hab aus dieser datei eine SVG datei gemacht. Hab mir Natürlich auch Notepad++ Runtergeladen und diese SVG Datei auch geöffnet. nun habe ich die einzelne Path´s vor mir die ich wie gewöhnlich alle Makiere. Dann gehe ich in den social club und klicke auf create Emblem, Mache den Hintergrund Transparent drücke rechte maustaste und gehe auf ,,Element Untersuchen´´
    Dort klicke ich auf SVG auf ,,add as Html´´ Und füge zwichen SVG und Retc die Path´s ein nun klicke ich woanders drauf damit es auch übernommen wird. und dann auf ,,X,, <- schließen ...
    SCHWUUUP Mein bild ist da und ich kann nun noch den ersten path deleten um den background transparent zu machen.. AAAAAAAABBBBERRRR nun gehe ich auf speichern und will es ja hochladen ?! aber dann kommt eine FEHLERmeldung die mir sagt :,,Dein Emblem konnte nicht gespeichert werden, versuche es erneut´´... Ich habe schon etliche foren durchgeschaut und viele sagen einfach mal warten nach nem tag würde es gehen aber ich glaube nicht das es daran liegt warum soll es nach einem tag auf einmal funktionieren ??? Deshalb frag ich die Fachgenies aus dem GTAV Forum die sich mit dem emblem ein bischen länger beschäftigt haben .. jemand nen tipp.. ?!

    Gruß eXe =)

  2. Anzeige
    Hallo eXe,

    schau dir mal diesen Guide an! Das sollte dir helfen.
  3. #2
    Avatar von Zambeziio
    Zambeziio ist offline Staatsfeind
    Registriert seit
    07.12.2013
    Ort
    NRW
    Beiträge
    1.574
    Thema in den richtigen Bereich verschoben.

    Hast du es so gemacht, bzw probier es mal so zu machen
    GTA 5 Online | Beliebiges Bild als Crew-Emblem einfügen | Tutorial [Deutsch] - YouTube

  4. #3
    Avatar von PrinzeBK
    PrinzeBK ist offline Kleinkrimineller
    Registriert seit
    28.01.2014
    Ort
    Niedersachsen
    Beiträge
    141
    Ich musste es auch mehr mals versuchen weil der server rum gesponnen hat aber nach ca 5 versuchen gings dann!!!

  5. #4
    Avatar von destroy1323
    destroy1323 ist offline Autoschieber
    Registriert seit
    17.12.2013
    Beiträge
    87
    Abwarten un The trinken ich bin in crew emblems mittlerweile experte geworden
    Das ist effektiv nur ein Server Problem
    Und auch wenns dann klappt sieht man das meisst nicht sofort zu sicherheit hab ich es dann immer mehrmals zum Crew Emblem umgestellt und am nächsten Tag siehste dann das ich das Teil 100x gepostet hab

    R* hat einfach zu viele Server Probleme

    Eine frage bleibt mir hast du die Htmt EDIT mit google chrome gemacht? Wenn nicht, probier mal, das ging bei mir am besten

    Gesendet von meinem C6903 mit Tapatalk

  6. #5
    Avatar von kopfsalatmitei2
    kopfsalatmitei2 ist offline Laufbursche
    Registriert seit
    20.01.2014
    Ort
    Schweiz
    Beiträge
    66
    @destroy1323

    100 gepostet das kenne ich. War bei mir auch so. Erstelle meine immer mit Chrom geht am einfachsten. Besitze vector Magic als Vollversion für Pc. FAlls also jemand Emblems braucht nur sagen

  7. #6
    Avatar von destroy1323
    destroy1323 ist offline Autoschieber
    Registriert seit
    17.12.2013
    Beiträge
    87
    Hab mir Vector Magic auch zugelegt


    Emblem Speichert nicht ??!-uploadfromtaptalk1391084262240.jpg

    Gesendet von meinem C6903 mit Tapatalk

  8. #7
    Avatar von WET-WORK-77
    WET-WORK-77 ist offline Laufbursche
    Registriert seit
    02.12.2013
    Beiträge
    73
    @ Kopfsalatmitei, hallo Landsmann

    Könntest Du mir bitte ein Bild via Vectormagic konvertieren?

  9. #8
    eXe
    eXe ist offline Handtaschendieb
    Registriert seit
    30.01.2014
    Beiträge
    7
    Eine frage bleibt mir hast du die Htmt EDIT mit google chrome gemacht? Wenn nicht, probier mal, das ging bei mir am besten
    Ja habe google chrome verwendet und html edit genommen hab es heute morgen nochmal probiert ... keine chance )= Bild hat die richtigen maße,die notepad++ Datei ist auch in ordnung also kanns eigentlich nur am server liegen...

    in welchen abständen habt ihr es den immer so probiert ich versuche es schon gefühlt das 100000000 mal aber nicht geht ich bekomme nur die meldung das mein emblem nicht gespeichert werden kann und das ich es erneut versuchen soll... wer lust hat kann mir mal ne pn schreiben und mir evt auf die sprünge helfen , bzw.vielleicht einer ne andere idee?

    Ich bin auf dem gebiet was sowas angeht eigentlich schon sehr talentiert und habe eigentlich nie probleme mit solchen sachen ,,ich glaube auch nich das es an mir liegt.. wie gesagt könntet schon recht haben der Server .... wann soll ich es denn nochmal probieren bzw.. soll ich etwas ändern etc ?

    Liebe grüße
    eXe__x-plosiv wer mag kann auch adden (=

  10. #9
    eXe
    eXe ist offline Handtaschendieb
    Registriert seit
    30.01.2014
    Beiträge
    7
    Wer andern eine Grube gräbt, hat ein Grubengrabgerät.
    Wer anderen das Bratwurstbratgerät zersägt, hat ein Bratwurstbratgerätzersäggerät

    BOOOOMBEN spruch ich schmeiß mich weg

  11. #10
    Avatar von kopfsalatmitei2
    kopfsalatmitei2 ist offline Laufbursche
    Registriert seit
    20.01.2014
    Ort
    Schweiz
    Beiträge
    66
    @exe

    Kannst du dei svg code bitte in einen spoiler verpacken? einach am anfang [spoiler*] und am ende [/spoiler*]ohne * einfügen.
    es liegt momentan am server kann auch keines speichern.

Seite 1 von 3 1 2 3 LetzteLetzte

Emblem Speichert nicht ??!

Ähnliche Themen zu Emblem Speichert nicht ??!


  1. Crew Emblem kann nicht getragen werden?: Hallo Community, Ich kann kein crew Emblem an meine Kleidung anbringen, weder vorne noch am Rücken. Komischerweise kann ich aber mein Auto mit dem...



  2. crew emblem: hi - hat jemand Ahnung, wie man eigene Bilder in den Emblem-Editor hochladen kann? ich bin bisher nicht fündig geworden



  3. Gta online (PS3) bei mit speichert sich nix!!: Hallo zsm, Wie hab grad eben vor ca. Einer 1 Std gta online gestartet, und hab ganze zeit Rennen Mission etc. Gemacht! Danach hatte ich wieder...



  4. Sehr sehr viel verlust weil nichtz speichert!!!: Hallo erstmals ich bin stinke sauer das ist das bestimmt 10 mal dass seit tagen bei mir nix speichert hier!!! Level immer aufgestiegen und sehr sehr...



  5. Crew Emblem: Auf der Internet Seite werden meine selbst erstellten Embleme komischerweise nicht angezeigt, nur das Bild, für eine zerstörte Datei, dieses kleine...


Stichworte